Die Nähfabrik...


...das professionelle Forum rund ums Thema Nähen, Sticken, Schnittkonstruktion & Co.

Fehler beim Beitragersteelen

Fehler beim Beitragersteelen

Beitragvon nordlicht » Samstag 4. August 2018, 11:06

Hallo,

Ich wollte im Chat gerade einen Beitrag mit Bildern einstellen, wie ich das sonst auch immer mache, und erhalte folgende Fehlermeldung:

Allgemeiner Fehler

SQL ERROR [ mysqli ]

Incorrect string value: '\xF0\x9F\x98\x89\x0AW...' for column 'post_text' at row 1 [1366]

Beim Laden der Seite ist ein SQL-Fehler aufgetreten. Bitte kontaktieren Sie die Board-Administration, falls dieses Problem fortlaufend auftritt.

Trotz mehrmaliger Versuche. Was kann das sein?
Liebe Grüße
Angela
------------------------------------------------------------
Janome 4120 QDC
Babylock Enspire
Benutzeravatar
nordlicht
Mitgliedschaft 2 Sterne
Mitgliedschaft 2 Sterne
 
Beiträge: 618
Registriert: Mittwoch 18. November 2015, 08:14
Wohnort: Neuberend / Schleswig-Holstein


Re: Fehler beim Beitragersteelen

Beitragvon Daray » Samstag 4. August 2018, 12:00

schick mir mal bitte den bilderlink oder lad das bild nochmal neu bei deinem hoster nach und versuch es mit dem neuen link
„Tue es oder tue es nicht. Es gibt kein Versuchen.“
— Yoda
Kreativität ist ein Kind der Freiheit!
— Teutsch

Dropbox-Galerie: https://www.dropbox.com/sh/34ppf668jjcb2u5/Rky8BRC3eG
Benutzeravatar
Daray
Administratorin/stellv.Leitung
Administratorin/stellv.Leitung
 
Beiträge: 7754
Registriert: Donnerstag 15. November 2012, 21:12
Wohnort: Nähe Frankfurt am Main

Re: Fehler beim Beitragersteelen

Beitragvon nordlicht » Samstag 4. August 2018, 15:10

Okay, danke, das waren leider mehrere. Dann lösche ich die alle wieder. :weinen01
Liebe Grüße
Angela
------------------------------------------------------------
Janome 4120 QDC
Babylock Enspire
Benutzeravatar
nordlicht
Mitgliedschaft 2 Sterne
Mitgliedschaft 2 Sterne
 
Beiträge: 618
Registriert: Mittwoch 18. November 2015, 08:14
Wohnort: Neuberend / Schleswig-Holstein


Zurück zu Probleme mit dem Forum