Die Nähfabrik...


...das professionelle Forum rund ums Thema Nähen, Sticken, Schnittkonstruktion & Co.

Faden bei der Spule bricht andauernd ab

Faden bei der Spule bricht andauernd ab

Beitragvon trudel » Montag 11. Juni 2018, 20:56

Bei meiner Nähmaschine bricht andauernd der Unterfaden ab.Ich kann die Spule
legen wie ich will,sie will einfach nicht .Ich muss sagen der Oberfaden ist Poli und
der Spulenfaden Baumwolle, nicht einen von den Besten.Die Nähma ist die
Janome 9900.Ich finde dass der Spulenfaden zu locker sein wird.Und das geschied
ausgerechnet Heute woh ich mich
entschieden hatte mal wieder an die maschine zu
widmen.Was kann ich nun tun?Gebt mir bitte einen Rat.
Grüße
trudel
trudel
Mitgliedschaft 1 Stern
Mitgliedschaft 1 Stern
 
Beiträge: 100
Registriert: Sonntag 8. Mai 2016, 12:02


Re: Faden bei der Spule bricht andauernd ab

Beitragvon Reality » Montag 11. Juni 2018, 21:15

Bricht jeder Faden oder nur der eingelegte?

Unterschiedliche Garnsorten habe ich bei meinen auch schon verwendet, daran liegt es wohl eher nicht.

Wenn es keine "guter" Faden ist, dann wickel mal den Spulenfaden etwas ab und mach einen Reißtest.
Wenn du ihn mit den Händen sofort reißen kannst, dann kann es am Faden liegen, hält er, dann schraube mal die ganze Platte ab und pinsel aus, ganz besonders fahr ein paarmal sachte über den Fadenabschneider, vielleicht hat sich dort ein Fädchen festgesetzt, das passiert bei mir öfter mal, dann steht die Fadenschere leicht hoch und der Faden reißt.

Mehr weiß ich im Moment auch nicht.
Benutzeravatar
Reality
Forumsikone
Forumsikone
 
Beiträge: 7777
Registriert: Freitag 30. Mai 2014, 21:43
Wohnort: Saarland

Re: Faden bei der Spule bricht andauernd ab

Beitragvon TausendSchoen » Montag 11. Juni 2018, 21:16

Viele Maschinen mögen kein Billig Garn .

Nimm mal den Oberfaden auch als Unterfaden .

LG
Melle
Benutzeravatar
TausendSchoen
Mitgliedschaft 2 Sterne
Mitgliedschaft 2 Sterne
 
Beiträge: 802
Registriert: Mittwoch 20. Januar 2016, 12:49

Re: Faden bei der Spule bricht andauernd ab

Beitragvon Gigi » Montag 11. Juni 2018, 21:30

Von meiner Janome 9900 weiß ich nur, dass der Faden gut aufgewickelt sein muss auf der Spule. Gerissen ist er aber nie. Das gab ein schlechtes Stichbild oder Knubbel beim Sticken. Wenn er reißt würde ich mal schauen ob die Spule einen Grat hat, wirklich eine korrekte Spule benutzt ist, ob richtig eingefädelt wurde oder ein Fädchen im Fadenweg eingeklemmt ist.
Gisela

Mein Fuhrpark:
Bernina 790
Babylock Enspire
Babylock Ovation
ScanNCut CM700
Benutzeravatar
Gigi
Forumsikone
Forumsikone
 
Beiträge: 8361
Registriert: Dienstag 16. September 2014, 14:37


Zurück zu Probleme & Problemlösungen Nähmaschine