Seite 2 von 3
#16 RE: Ovi von W6 - ich brauch mal Hilfe von nelly2009 18.03.2016 08:19

avatar

Bergfee, nein, ich bin nicht bei Facebook und habe auch nicht vor, mich dort anzumelden. Trotzdem danke für den Tip!

Pfeffi, ich hatte die Nadeln lediglich gewechselt, weil ich nicht ausschließen konnte, dass sie nicht mehr ganz in Ordnung sind. Ansonsten sind es schon die richtigen, ich nähe mit ihnen (bisher ohne Probleme), seit ich die Maschine habe.
Deinen Link zum Nadellexikon habe ich mir gleich gespeichert, die Infos dort sind super!

#17 RE: Ovi von W6 - ich brauch mal Hilfe von AdminSven 18.03.2016 09:28

avatar

Nelly was auch sein kann, das ist mir auch schon passiert, das eine oder gar zwei Nadeln nicht bis Anschlag im Nadelhalter waren. Nur so eine Idee. Kannst du bitte mal einen 3 Faden Overlockstich breit (rechte Nadel raus) und dann einen 3 Faden Overlockstich schmal (linke Nadel raus) testen und ggf. Bilder einstellen. Vielleicht kannst du auch mal Bilder vom Greiferraum machen einmal mit Untergreifer ganz rechts und einmal Untergreifer ganz links. Foto von der Seitenklappe aus und eins von vorne bei geöffneten Greiferraumdeckel, am besten schräg und mit viel Licht das man die Greifer gut erkennen kann.

#18 RE: Ovi von W6 - ich brauch mal Hilfe von nelly2009 18.03.2016 09:41

avatar

Danke, Sven, das werde ich probieren.

#19 RE: Ovi von W6 - ich brauch mal Hilfe von nelly2009 18.03.2016 12:47

avatar

So, ich habe wieder bisschen rumprobiert - Nadeln bis zum Anschlag drin:
3-Faden-Naht schmal, ich finde, das ist ganz o.k.
Oberseite:

Unterseite:


3-Faden-Naht breit - hm, scheint mir irgendwie sehr "labberig",
Oberseite:

Unterseite:

Fadenspannung etwas erhöhen brachte ein wenig Besserung, bei der 4-Faden-Naht gab es dann aber genau wieder solche Schlingen wie oben schon gezeigt.

Und hier der Greiferraum, ich hoffe, man erkennt genug:









#20 RE: Ovi von W6 - ich brauch mal Hilfe von travana 18.03.2016 14:16

avatar

Hallo liebe Nelly!

Schau mal beim letzten Bild, da kommt der Faden von vorne in die Fadenführung. Mach den aber mal von hinten in die Führungsöffnung!
Also den Faden komplett nach links durch die Maschine ziehen, unter den Greiferarm durch, und dann von hinten in diese Führungsschiene fädeln.
Ich sehe zwar nicht genau, woher der Faden bei dir kommt, aber ich fädle immer von hinten in diese Führungsschiene...

#21 RE: Ovi von W6 - ich brauch mal Hilfe von nelly2009 18.03.2016 15:13

avatar

Liebe travana,
ich verstehe leider nicht ganz, was Du mit Führungsschiene meinst. Ich denke aber, dass ich es richtig gemacht habe.

#22 RE: Ovi von W6 - ich brauch mal Hilfe von travana 18.03.2016 18:06

avatar

Der Untergreifer hat vom Einführöhr bis zum Öhr an der Spitze so eine Art Führungslinie - bei mir ist das so leicht eingekerbt, also sieht man dass der Faden da entlang laufen soll. Ich fädle immer von hinten kommend ein. Auf deinem letzten Bild sieht man dieses Öhr und du hast von vorne eingefädelt, ich meine du könntest das mal von hinten reinfädeln.
Der Untergreifer hat ja so einen Gelenksarm der sich von links nach rechts bewegt, und ich würde da mal unter diesen Arm durchgehen und dann von hinten ins Öhr einfädeln, dann nach rechts mit dem Handrad bewegen und dann eben ganz normal ins Greiferöhr fädeln. Das ist so schwer zu erklären:(((

#23 RE: Ovi von W6 - ich brauch mal Hilfe von KruemelSaddle 18.03.2016 18:34

avatar

Also was ich sehen kann, ist es richtig eingefädelt. Mir fällt nur noch ein, dass es an dem schwarzen Garn liegen könnte .....Weil die letzten Nähte mit dem anderen Garnen sehen ja recht ordentlich aus......

#24 RE: Ovi von W6 - ich brauch mal Hilfe von nelly2009 18.03.2016 18:59

avatar

Ich glaube nicht, dass es an dem schwarzen Garn liegt, das ist ganz normales Ovi-Garn. Ich habe bloß das Geschlinge mit den anderen Farben nicht noch mal fotografiert, das sah genauso aus wie mit dem schwarzen Greiferfaden.

#25 RE: Ovi von W6 - ich brauch mal Hilfe von maritta b. 18.03.2016 19:08

avatar

Also für mich sieht das richtig gefädelt aus.
Hast du mal versucht, ob es Unterschiede gibt, wenn du die Fadenspannung veränderst?
Als ich meine W6 Ovi noch hatte, war mal eine Spannungsscheibe irgendwie verhakt, so dass ich die Spannung gar nicht verändern konnte.

#26 RE: Ovi von W6 - ich brauch mal Hilfe von travana 18.03.2016 19:55

avatar

Zitat von maritta b.
Also für mich sieht das richtig gefädelt aus.
Hast du mal versucht, ob es Unterschiede gibt, wenn du die Fadenspannung veränderst?
Als ich meine W6 Ovi noch hatte, war mal eine Spannungsscheibe irgendwie verhakt, so dass ich die Spannung gar nicht verändern konnte.



Ja, das könnte auch sein...
Wie hast du das wieder hingekriegt?
Vielleicht sollte Nelly mal versuchen ganz sachte an den Spannungsknöpfen zu ziehen und so zu versuchen ob sich die Scheiben innen etwas bewegen...?

Ist ja wie verhext

#27 RE: Ovi von W6 - ich brauch mal Hilfe von maritta b. 18.03.2016 20:02

avatar

Ich bin bei sowas ja gerne mal etwas rabiater und habe dem Problem mit einem kleinen Schraubendreher den Kampf angesagt.
Mit diesem habe ich die Scheiben ein wenig auseinander gedrückt und wieder zurückschnalzen lassen. Und siehe da - gewonnen.

#28 RE: Ovi von W6 - ich brauch mal Hilfe von connylotti 18.03.2016 20:06

avatar

Ist schon seltsam, bei drei Fäden sieht alles soweit okay aus, sobald der letzte dazu kommt... Was mir dazu einfällt, ist, daß wenn ich die drei Fäden eingefädelt hatte und später den vierten (der kommt doch von oben, oder?) dazugenommen hatte, gab es auch nicht immer das beste Stichbild. Da mußte ich wenigstens die Schlingen von dem Restfaden auseinander dröseln, die oberen Fäden nochmal brav von links nach rechts einfädeln, die Fäden ordentlich nach hinten führen. Dann erst konnte ich wieder los legen und dann stimmte es (meistens).
Die Dame ist zwar ein Arbeitstier, kann aber manchmal recht divenhaft sein.

#29 RE: Ovi von W6 - ich brauch mal Hilfe von travana 20.03.2016 16:47

avatar

Nelly, konntest du dein Stichproblem lösen?
Sowas läßt mir keine Ruhe;)

#30 RE: Ovi von W6 - ich brauch mal Hilfe von nelly2009 20.03.2016 18:23

avatar

Zitat von travana
Nelly, konntest du dein Stichproblem lösen?
Sowas läßt mir keine Ruhe;)


Nein, leider nicht - ich habe inzwischen den Original-Karton vom Boden geholt, damit ich das Maschinchen gut verpackt zu W6 schicken kann. Vorher werde ich aber Kontakt dorthin aufnehmen, vielleicht gibt es doch noch den ultimativen Tip.

Zitat von connylotti
Die Dame ist zwar ein Arbeitstier, kann aber manchmal recht divenhaft sein.

Ooo jaa! So riesig ich mich damals über die Anschaffung gefreut habe, so sehr habe ich mich inzwischen über die "Launen" geärgert, und es wurmt mich, dass ich mir finanziell einfach keine bessere leisten kann. So kann ich nur hoffen, dass sie wieder zum Laufen kommt und dass das Problem tatsächlich unter die Garantie fällt. (Die Fäden habe ich übrigens auch immer fein säuberlich neu geordnet, wenn ein weiterer dazu kam.)

Xobor Xobor Community Software
Datenschutz